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Câu 1. Kiểu gõ nào sử dụng các phím chữ để bỏ dấu cho chữ?
	A. VNI	B. TELEX	C. TCVN3		D. ABC
Câu 2. Đơn vị xử lí văn bản nào là lớn nhất?
	A. Kí tự	B. Từ	C. Câu	D. Đoạn
Câu 3. Chuyển sang tiếng Việt đoạn gõ sau: "Nam5 moi34 phat1 tai5"
	A. Năm mới phát tài	B. Nạm mõi phát tại	C. Năm mỏi phát tai	D. Năm mõi phát tài
Câu 4: Có mấy chế độ gõ văn bản
	A. 1	B. 2	C. 3	D. 4
Câu 5. Câu nào đúng trong các câu sau?
   	A. Word là phần mềm ứng dụng	   B. Word là phần mềm hệ thống	  
	C. Word là phần mềm tiện ích		D. Word là phần mềm soạn thảo
Câu 6. Để chọn một đoạn văn bản, ta thực hiện thao tác nhấp chuột ___ lần liên tục.
	A. 3	B. 1	C. 2	D. 4
Câu 7. Thao tác lưu tập tin được thực hiện bằng tổ hợp phím ____.
	A. Ctrl + N	B. Ctrl + O	C. Ctrl + S	D``. Ctrl + A
Câu 8: Những phát biểu nào sau đây là đúng đối với việc sử dụng phím tắt:
	A. Mất nhiều thời gian hơn	B. Phải nhớ tổ hợp phím
	C. Cần phải mở bảng chọn tương ứng	D. Tất cả đều sai.
Câu 9. Biểu tượng [image: ] tương ứng với tổ hợp phím ___.
	A. Ctrl+L	B. Ctrl+E	C. Ctrl+R	D. Ctrl+J
Câu 10. Khi muốn thay đổi định dạng văn bản, trước tiên phải:
	A. Đưa con trỏ văn bản đến đoạn văn đó            B. Chọn một dòng thuộc văn bản đó
	C. Chọn toàn bộ văn bản đó                                D. Tất cả đều đúng
Câu 11. Trong word, khi cần in số trang  chỉ định, chọn một trong bốn tùy chọn nào sau đây?
[image: ]	A. All	B. Pages
	C. Current Page	D. Selection


Câu 12. Muốn ngắt trang tại vị trí con trỏ văn bản ta thực hiện:
	A. Insert  Break…	B. Insert  Table…
	C. Insert  Page Numbers…	D. Insert  Insert Table…
Câu 13. Phím tổ hợp Ctrl – P có công dụng gì?
	A. Di chuyển văn bản	B. Sao chép văn bản            
	C. Xem trước khi in	D. In văn bản
Câu 14. Trong hộp thoại Auto Correct Options..., chọn Replace text as you type  có công dụng gì?
	A. Thay thế trong khi gõ				
	B. Tự động đổi chữ cái đầu câu thành chữ in hoa
	C. Tự động đổi chữ cái đầu câu thành chữ in thường   
	D. Tự động đổi tên ngày(tiếng Anh) sang chữ in hoa
Câu 15. Khi thực hiện lệnh tìm kiếm và thay thế như sau, những cụm từ nào trong văn bản sẽ được thay thế?


	A. tin học	B. Tin Học	C. TH	D. th
Câu 16. Nút lệnh này[image: ] có công dụng gì?
	A. Bật/tắt thanh công cụ Standard		B. Bật/tắt thanh công cụ Tables and Border
	C. Bật/tắt thanh công cụ Formatting		D. Bật/tắt thanh công cụ Drawing
Câu 17. Để chọn một cột, thực hiện thao tác ___.
	A. nhấp chuột ở đường viền trên của cột	B. nhấp chuột ở cạnh trái của cột
	C. nhấp chuột ở cạnh phải của cột	D. nhấp chuột ở cạnh dưới của cột
Câu 18. Trong Word, khi chọn lệnh Table - Delete - Cells…, xuất hiện hộp thoại Delete Cells và trong hộp thoại Delete Cells, chọn mục nào sau đây để xoá cả hàng?
	A. Shift cells left	B. Shift cells up		
	C. Delete entire row	D. Delete entire column
Câu 19. Muốn xoá cột của table trong Word ta chọn lệnh nào trong các lệnh sau: 
	A. Table  Delete Columns	D. Table  Delete Rows
	C. Table  Insert Columns		D. Table  Select Columns
Câu 20. Để chọn một hàng, thực hiện thao tác ____.
	A. nhấp chuột tại cạnh trái hàng đó	B. nhấp chuột tại cạnh trên hàng đó
	C. nhấp đôi chuột trong hàng đó	D. nhấp đôi chuột tại cạnh dưới hàng đó
Câu 21. Mạng kết nối các máy tính ở gần nhau được gọi là:
	A. Mạng cục bộ.		B. Mạng diện rộng.		C. Mạng toàn cầu.	D. Mạng không dây
Câu 22. Mạng diện rộng (WAN) là mạng:
	A. Kết nối các máy tính ở khoảng cách lớn	C. Kết nối các máy tính ở gần nhau.
	C. Kết nối không dây	D. Không có kiểu mạng này.
Câu 23. Phân loại mạng máy tính theo kiểu bố trí các máy tính trong mạng gồm:
	A. Đường thẳng; vòng và hình sao.	B. Cục bộ và diện rộng.
	C. Không dây và có dây.	D. Tất cả đều sai
Câu 24. Kiểu bố trí mạng như hình dưới đây là kiểu:
[image: ]A. Vòng tròn
	B. Đường thẳng
	C. Ngôi sao
	D. Tất cả đều sai
Câu 25. Kiểu bố trí mạng như hình dưới đây là kiểu:
[image: ]A. Vòng tròn
	B. Đường thẳng
	C. Ngôi sao
	D. Tất cả đều sai
Câu 26. Kiểu bố trí mạng như hình dưới đây là kiểu:
[image: mangsao]A. Vòng tròn
	B. Đường thẳng
	C. Ngôi sao
	D. Tất cả đều sai
Câu 27. Trong mạng không dây các máy tính cần bố trí theo dạng ___.
	A. hình sao		B. đường thẳng	C. Không cần phải bố trí		D. vòng tròn
Câu 28. Về mặt địa lý, để phân mạng thành 2 loại gồm:
	A. WAN, Mạng diện rộng               			B. Cục bộ, LAN
	C. LAN, WAN                                 			D. Khách - Chủ, ngang hàng
Câu 29.  Trang Web là siêu văn bản được:
	A. Gán 1 địa chỉ truy cập			B. Gán 2 địa chỉ truy cập
	C. Gán 3 địa chỉ truy cập			D. Gán 4 địa chỉ truy cập
Câu 30.  Trang Web tĩnh là trang Web:
	A. Thay đổi được nội dung trang Web.	B. Cho phép người dùng giao tiếp với máy chủ
	C. Cho phép người dùng thay đổi hệ thống	D. Không thay đổi được nội dung trang Web.
Câu 31. Trang web động là trang web
	A. Có âm thanh, hình ảnh động
	B. Chưa có sẵn mà máy phục vụ phải làm công việc tạo trang web theo yêu cầu sau đó gửi về cho máy người dùng
	C. Viết bằng các cặp thẻ động của ngôn ngữ đánh dấu siêu văn bản (HTML)	
	D. Mở ra khả năng tương tác giữa người dùng với máy chủ chứa trang Web
Câu 32. Phát biểu nào dưới đây là đúng khi giải thích lí do các máy tính trên Internet phải có địa chỉ:
	A. Để biết tổng số máy tính trên Internet.           		B. Để tăng tốc độ tìm kiếm
	C. Để xác định duy nhất máy tính trên mạng      		D. Để xác định máy đang truy cập
Câu 33. Qua dịch vụ web, người dùng có thể thực hiện được việc:
		A. Đăng ký một tài khoản thư điện tử miễn phí                     B. Nghe nhạc online	
	C. Đăng ký vé máy bay                                                          D. Tất cả đều đúng
Câu 34. Địa chỉ E-mail được viết theo qui tắc:
		A. Tên truy cập@địa chỉ máy chủ của hộp thư            
	B. Tên truy cập [image: ]địa chỉ máy chủ của hộp thư
	C. Tên máy [image: ]địa chỉ máy chủ của hộp thư                     
	D. Tên máy tính@địa chỉ máy chủ của hộp thư
Câu 35: Trong các phát biểu sau về địa chỉ IP sau, phát biểu nào đúng?
A. Địa chỉ IP cho biết loại máy tính kết nối vào mạng
B. Mỗi máy tính tham gia mạng Internet phải có một địa chỉ duy nhất được gọi là địa chỉ IP
C. Các máy tính tham gia vào mạng Internet có thể có cùng địa chỉ IP
D. Các máy tính tham gia váo mạng Internet không cần địa chỉ IP.
Câu 36: Internet là gì?
A. Là mạng máy tính toàn cầu kết nối hàng triệu máy tinh và mạng máy tính trên thế giới
B. Là một giao thức truyền thông
C. Là mạng diện rộng kết nối các máy tính ở cách xa nhau một khoảng cách lớn
D. Là mạng cục bộ kết nối các máy tính gần nhau.
Câu 37: Phương thức kết nối Internet nào sau đây không được nhiều khách hàng lựa chọn?
A. ADSL							B. Sử dụng đường truyển riêng
C. Sử dụng modem qua đường điện thoại		D. Kết nối không dây
Câu 38. Những ngành nào sau đây được sử dụng Internet?
	A. Giáo dục             B.  Kinh doanh thương mại               C. Y tế          	D. Cả A, B, C
Câu 39. Chủ sở hữu mạng Internet là ai?
	A. Nhà cung cấp dịch vụ mạng           B. Chính Phủ          C. Mỹ                   D. Không ai cả
Câu 40. Nội dung gói tin bao gồm:
	A. Địa chỉ nhận, gửi                                                  			B. Dữ liệu, độ dài              
	C. Thông tin kiểm soát lỗi và các thông tin khác      			D. Cả A, B, C   
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Câu 1. Sắp xếp đơn vị xử lí văn bản từ lớn đến nhỏ:
	A. Kí tự - Từ - Câu - Đoạn		B. Từ - Kí tự - Câu - Đoạn
	C. Đoạn - Kí tự - Câu - Từ		D. Đoạn - Câu - Từ - Kí tự
Câu 2. Font chữ: .VnArial, .VnTimes,…tương ứng với bộ mã ___.
	A. TELEX	B. VNI	C. TCVN3	D. UNICODE
Câu 3. Để xóa kí tự bên phải con trỏ khi soạn thảo văn bản ta sử dụng phím
	A. Shift	B.  End	C. Delete	D. Back Space
Câu 4: Theo em, giao diện của Word thuộc loại nào?
	A. Dòng lệnh	B. Bảng chọn	C. Cả A và B	D. Đáp án khác
Câu 5: Những phát biểu nào sau đây là đúng đối với việc sử dụng tổ hợp phím tắt?
	A. Mất nhiều thời gian			B. Nhanh hơn			
	C. Cần phải mở bảng chọn tương ứng.		D. Chậm hơn sử dụng lệnh
Câu 6: Phím Insert trong soạn thảo văn bản có tác dụng gì?
	A. Bật chế độ gõ đè văn bản			B. Bật chế độ gõ chèn văn bản
	C. Định dạng văn bản			D. Không có tác dụng gì
Câu 7: Để chèn nội dung có trong bộ nhớ đệm vào văn bản, ta.
	A. chọn lệnh Edit – Paste		C. nháy nút [image: ] trên thanh công cụ	C. nhấn tổ hợp phím Ctrl – V	D. Tất cả các thao tác trên
Câu 8. Để hiển thị thanh thước kẻ trong Word 2007, thực hiện thao tác _____.
	A. View - Show/Hide - Ruler	B. Review - Show/Hide - Ruler
	C. Show/Hide - View – Ruler	D. Show/Hide - Review - Ruler
Câu 9. Một số thuộc tính định dạng kí tự cơ bản gồm có:
	A. Phông chữ (Font)	B. Cỡ chữ và màu sắc          
	C. Kiểu chữ (Style)	D.Tất cả đều đúng
Câu 10. Biểu tượng [image: ] tương ứng với tổ hợp phím ___.
	A. Ctrl+L	B. Ctrl+E	C. Ctrl+R			D. Ctrl+J
Câu 11.  Nút lênh Print Preview nằm ở đâu?
	A. Thanh trạng thái		B. Thanh công cụ in        
	C. Thanh công cụ chuẩn       		 D. Thanh công cụ định dạng 
Câu 12. Giả sử ta có một tập tin gồm 10 trang, để in văn bản trang thứ 4, ta thực hiện:
	A. Insert/ Print...xuất hiện hộp thoại Print, tại mục Pages ta gõ vào 4/ OK
	B. File/ Print...xuất hiện hộp thoại Print, tại mục Pages ta gõ vào 4/ OK
	C. Edit/ Print...xuất hiện hộp thoại Print, tại mục Pages ta gõ vào 4/ OK
	D. Format/ Print...xuất hiện hộp thoại Print, tại mục Pages ta gõ vào 4/ OK
Câu 13. Để tìm cụm từ “Hà” trong đoạn văn bản và thay thế thành “Hồng”, ta thực hiện:
	A.Lệnh Edit -  Goto…;		
	B.Lệnh Edit -  Search;
	C.Lệnh Edit - Replace…;hoặc nhấn tổ hợp phím Ctrl +H
	D.Lệnh Edit - Replace…;hoặc nhấn tổ hợp phím Alt +H
Câu 14. Các công cụ trợ giúp soạn thảo, đó là:
	A. Tìm kiếm và thay thế.       		B. Gõ tắt và sữa lỗi.     
	C. Cả A và B đều đúng.    		D. Cả A và B đều sai.
Câu 15. Trong Word để tạo bảng, ta thực hiện:
	A. Insert → Table                                              B. Table → Insert → Table
	C. Insert → Insert → Table                               D. Tools → Insert → Table                                                    
Câu 16. Trong Word, thực hiện lệnh Table → Delete → Columns trong bảng để:
	A. Chèn các dòng            			B. Chèn các cột             
	C. Xóa các dòng               			 D. Xóa các cột
Câu 17. Muốn thao tác với cột trong bảng, sau khi dùng lệnh Tableselect, rồi ta chọn tiếp:
	A. Column	B. Row.	C. Cell.	D. Table
Câu 18. Muốn thao tác với bảng, sau khi dùng lệnh Tableselect, rồi ta chọn tiếp:
	A. Column	B. Row.	C. Cell.	D. Table

Câu 19. Quan sát hai bảng sau đây: 
Em hãy cho biết Bảng B nhận được từ Bảng A bằng cách nào trong các cách dưới đây:
	A. Chọn ba ô hàng thứ nhất rồi căn giữa
	B. Chọn ba ô hàng thứ nhất, sử dụng lệnh Split Cells rồi căn giữa
	C. Chọn hàng thứ nhất, sử dụng lệnh Merge Cells rồi căn giữa
	D. Chọn hàng thứ nhất, vào Table -> Cells Alignment
Câu 20. Mạng máy tính bao gồm:
	A. Các máy tính		B. Các thiết bị mạng	 
	C. Phần mềm		D. Tất cả các câu trên đều đúng 
Câu 21. Việc kết nối các máy tính lại với nhau nhằm mục đích:
	A. Sao chép, truyền dữ liệu		B. Chia sẻ tài nguyên hệ thống
	C. Tạo thành hệ thống tính toán lớn	D. Tất cả các câu trên đều đúng
Câu 22. Phương tiện truyền thông để kết nối máy tính gồm:
	A. Kết nối có dây và kết nối không dây		B. Các máy tính và thiết bị mạng
	C. Thiết bị mạng và card không dây		D. Card mạng và Hub
Câu 23. Giao thức truyền thông là:
	A. Bộ quy tắc phải tuân thủ trong việc trao đổi thông tin giữa thiết bị nhận và truyền dữ liệu trong mạng.
	B. Ngôn ngữ viết ra phần mềm giao tiếp giữa các máy tính trong mạng.
	C. Bộ quy tắc phải tuân thủ để kết nối mạng máy tính.
	D. Bộ các yếu tố cần quan tâm khi thiết kế mạng máy tính.
Câu 24. Các thiết bị dùng để kết nối mạng không dây gồm:
	A. Thiết bị WAP và card mạng không dây.		B. Mạng cục bộ và mạng diện rộng.
	C. Card mạng, jack cắm, cáp mạng, Hub, Swith.		D. Router và Repeater
Câu 25. Các thiết bị dùng để kết nối mạng có dây gồm:
	A. Card mạng		B. Cáp mạng		C. Jack cắm	D. Tất cả câu trên đều đúng
Câu 26. TCP/IP là chữ viết tắt của:
	A. Bộ giao thức truyền thông được dùng phổ biến trong các mạng.	
	B. Thiết bị phần cứng máy tính.
	C. Thiết bị kết nối có dây.
	D. Tên của một loại mạng.
Câu 27. TCP/IP là chữ viết tắt của:
	A. Transmission Control Protocol/Internet Protocol	
	B. Transfer Control Protocol/Internet Protocol
	C. Transmission Control Protocol/Internet Program
	D. Transfer Control Protocol/Internet Program
Câu 28. Hãy cho biết vị trí khoanh tròn trong ảnh bên có
 công dụng gì ?
	A. Đánh số trang đầu tiên	               
	B. Đánh số trang ở trên và căn lề ở giữa
	C. Đánh số trang ở dưới và căn lề trái 	      
	D. Đánh số trang ở dưới và căn lề ở giữa

Câu 29: TCP/IP là:
A. Phương tiện truyền thông.		B. Cách kết nối internet.
C. Bộ giao thức truyền thông.		D. Địa chỉ của máy tính trên mạng
Câu 30. Internet được thiết lập vào năm nào?
	A. 1979	B. 1983		C. 1969			D.  1997
Câu 31. Việt Nam chính thức gia nhập Internet  toàn cầu vào năm nào?
	A. 1979	B. 1983		C. 1969			D.  1997
Câu 32: Thực chất giao thức truyền thông là…….. chuyên dụng thực hiện việc truyền thông trong mạng:
A. Ngôn ngữ			B. Phần mềm		C. Gói tin		D. Giao thức
Câu 33: Dữ liệu truyền trong mạng được tổ chức thành các ………. có kích thước xác định
A. Ngôn ngữ			B. Phần mềm		C. Gói tin		D. Giao thức
Câu 34: Để kết nối Internet qua đường điện thoại ta cần có :
A. Modem							B. Máy tính phải cài đặt modem	
C. Hợp đồng với nhà cung cấp dịch vụ			D. Cả A, B, C
Câu 35. Để truy cập vào hệ thống www ta cần có:
A. Tài khoản 	B. Trình duyệt web	C. Hộp thư điện tử	D. Giao thức truyền tin 
Câu 36. WWW là dịch vụ:
	A. Cho phép hội thảo trực tuyến thông qua bàn phím
	B. Cho phép trực tiếp gửi đi và nhận lại các tập tin
	C. Cho phép truyền, tìm và kết nối nhiều nguồn  tài liệu trong các trang Web
	D. Cho phép một nhóm thảo luận về một chủ đề
Câu 37. Thông tin trên Internet được tổ chức dưới dạng:
	A. Video		B. Liên kết
	C. Văn bản, hình ảnh, âm thanh	D. Siêu văn bản
Câu 38. Trang web truongthpttanke.com gồm có nhiều trang Web trong hệ thống WWW gọi chung là:
	A. Website	B. Trang chủ	C. Trình duyệt Web	D. Web
Câu 39. Bạn Minh muốn tìm kiếm thông tin về giải Nobel trên Internet nhưng không biết địa chỉ trang web, bạn nên  sử dụng..........để tìm kiếm.
	A. Website		B. Máy tìm kiếm
	C. Máy chủ DNS	D. Gõ trực tiếp chữ "giải Nobel" vào thanh địa chỉ
Câu 40. Bạn Hoa có một địa chỉ Email là honghoa@gmail.com, hãy cho biết tên truy cập của bạn Hoa là gì?
	A. honghoa	B. yahoo.com.vn	C. gmail.com	D. tùy vào tên bạn Hoa đặt.
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Câu 1: Mạng máy tính của Trung Tâm GDNN-GDTX Bình Đại  thuộc loại:
	A. Mạng cục bộ.
	B. Mạng toàn cầu.
	C. . Mạng diện rộng.
	D. Mạng không dây.


Câu 2: Có thể kết nối Internet bằng cách nào ?
	A. Sử dụng thiết  bị kết nối không dây;
	B. Sử dụng Modem và đường điện thoại;

	C. Sử dụng đường truyền riêng;
	D. Cả ba cách đều đúng


Câu 3: Mạng WAN là mạng kết nối các máy tính:
	A. Cùng một hệ điều hành.
	B. Ở cách xa nhau một khoảng cách lớn.

	C. Ở gần nhau
	D. Không dùng chung một giao thức.


Câu 4: Nội dung gói tin gồm những thành phần nào?
	A. Cả A, B đều đúng.
	B. Cả A, B đều không đúng.

	C. Thông tin kiểm soát lỗi và các thông tin phục vụ khác.
	D. Địa chỉ nhận, địa chỉ gửi; Dữ liệu, độ dài.


Câu 5: Khi sao chép văn bản, văn bản đó được lưu trữ tạm thời trong
	A. Ram
	B. Clipboard
	C. Bộ nhớ ngoài
	D. Rom


Câu 6: Ai là chủ sở hữu của Internet
   A. “Hội đồng về kiến trúc Internet” 	B. Bill Gates
   C. Các tổ chức khoa học, chính phủ 	D. Không ai là chủ sở hữu của Internet
Câu 7: Trình duyệt Web là chương trình.
	A. Giúp người dùng giao tiếp với hệ thống WWW

	B. Giúp người dùng thay đổi hệ thống WWW

	C. Giúp người dùng quản lý với hệ thống WWW

	D. Giúp người dùng sửa đổi với hệ thống WWW


Câu 8: Trong soạn thảo Word, công dụng của tổ hợp Ctrl + F là :
	A. Tạo tệp văn bản mới
	B. Định dạng trang

	C. Chức năng tìm kiếm trong soạn thảo
	D. Lưu tệp văn bản vào đĩa


Câu 9: Chọn phát biểu nêu đúng nhất bản chất của Internet trong các phát biểu sau?
	A. Là mạng cung cấp khối lượng thông tin lớn nhất

	B. Là mạng toàn cầu và sử dụng bộ giao thức truyền thông TCP/IP

	C. Là mạng có hàng triệu máy chủ

	D. Là mạng lớn nhất trên thế giới


Câu 10: Trong soạn thảo văn bản Word, muốn lưu File với một tên khác, ta thực hiện:
	A. File\Save
	B. Home\ Save As
	C. Window\Save
	D. File\ Save As


Câu 11: Hệ thống WWW được viết tắt của 3 từ nào sau đây?
	A. Word Wide Web
	B. Worlk Wide Website
	C. Work Wide Web
	D. World Wide Web


Câu 12: Khi đang soạn thảo văn bản Word, muốn phục hồi thao tác vừa thực hiện thì bấm tổ hợp phím:
	A. Ctrl +Y
	B. Ctrl + X
	C. Ctrl + V
	D. Ctrl + Z


Câu 13: Trong soạn thảo Microsoft Word 2010, để tạo một bảng (Table), ta thực hiện:
  A. File\Insert Table       B. View\Insert Table     C. Insert\ Insert Table     D. Home\Insert Table
Câu 14: Trong khi làm việc với Word, tổ hợp phím tắt nào cho phép chọn tất cả nội dung văn bản đang soạn thảo:
	A. Alt + A
	B. Alt + F
	C. Ctrl + F
	D. Ctrl + A


Câu 15: Trong Microsoft Word 2010, muốn tách một ô thành nhiều ô, chọn ô cần tách, ta thực hiện:
	A. Merge Cells
	B. Cell Aligment
	C. Split Cells
	D. Text Direction


Câu 16: Hãy chỉ ra địa chỉ IP trong các địa chỉ sau:
	A. 172.154.net
	B. 250.154.32.10
	C. gov.vn
	D. Bentre@vnn.vn


Câu 17: Giao thức truyền tin siêu văn bản là:
	A. WWW
	B. HTML
	C. HTTP
	D. WAP


Câu 18: Khi làm việc với Word xong, muốn thoát khỏi, ta thực hiện
	A. Edit\Exit
	B. File\Exit
	C. Window\Exit
	D. View\Exit


Câu 19: Internet được thiết lập vào năm nào?
	A. 1983
	B. 1898
	C. 1893
	D. 1883


Câu 20: Trong Word 2010, để di chuyển con trỏ về cuối tài liệu nhấn
	A. Ctrl + Page Down
	B. Ctrl +End
	C. End
	D. Page Down


Câu 21: Hãy xác định câu nào đúng dưới đây để mô tả mạng cục bộ (LAN)
	A. Ba máy tính và một máy in kết nối với nhanh, có thể dùng chung máy in

	B. Một máy tính ở Bến Tre và một máy tính ở Cần Thơ có thể trao đổi và sử dụng chung các tài liệu

	C. 200 máy tính ở các tầng 2,3,4 của một tòa nhà cao tầng được nối cáp với nhau để dùng chung dữ liệu

	D. A và B


Câu 22: Trong Word 2010,tổ hợp phím Ctrl + O thực hiện chức năng
	A. Lưu một tài liệu
	B. Mở một tài liệu đã có sẵn

	C. Mở một tài liệu mới.
	D. Đóng chương trình MS Word.


Câu 23: Trong soạn thảo Word 2010, muốn định dạng ký tự, ta thực hiện:
	A. Home\Paragraph
	B. File\Font
	C. Home\Font
	D. Inert \Font


Câu 24: Trong soạn thảo văn bản Word 2010, muốn tạo ký tự thụt cấp đầu dòng của đoạn văn, ta thực hiện:
   A. Insert\Drop Cap      B. File\Drop Cap        C. Home\Drop Cap       D. View\Drop Cap
Câu 25: Nút lệnh [image: ] có tác dụng
     A. Chèn các công thức toán học       B. Tạo chữ nghệ thuật
     C. Chèn các biểu tượng và kí hiệu   D. Tạo kí tự hoa có kích thước lớn ở đầu mỗi đoạn văn bản
Câu 26: Trong Word, tổ hợp phím nào cho phép ngay lập tức đưa con trỏ về đầu văn bản?
	A. Ctrl+Home
	B. Atl+Home
	C. Shift+Home
	D. Ctrl+Alt+Home


Câu 27: Internet ra đời từ nước nào?
	A. Pháp
	B. Nga
	C. Anh
	D. Mỹ


Câu 28: Muốn ñònh daïng vaên baûn theo kieåu lieät keâ daïng kí hieäu ta duøng nuùt leänh:
	A. [image: ]
	B. [image: ]
	C. [image: ]
	D. [image: ]


Câu 29: Giao thức TCP/IP được áp dụng cho mạng nào sau đây?
  A. Mạng cục bộ 	B. Mạng diện rộng       C. Mạng toàn cầu      D. Không mạng nào
Câu 30: Hãy cho biết tên miền của website www.edu.net.vn do nước nào quản lý?
	A. Mỹ.
	B. Pháp.
	C. Việt Nam.
	D. Trung Quốc.


Câu 31: Trong soạn thảo Word 2010, muốn trình bày văn bản dạng cột (dạng thường thấy trên các trang báo và tạp chí), ta thực hiện:
	A. Insert-Columm
	B. File-Column

	C. Page Layout-Columns
	D. Table-Column


Câu 32: Phát biểu nào dưới đây là đúng khi giải thích lí do các máy tính trên Internet phải có địa chỉ?
	A. Để biết được tổng số máy tính trên Internet
	B. Để tăng tốc độ tìm kiếm

	C. Để xác định duy nhất máy tính trên mạng
	D. Cả ba ý trên


Câu 33: Trong Microsoft Word 2010, để gộp nhiều ô thành một ô sau khi chọn các ô liền nhau, ta thực hiện :
	A. Split Cells
	B. Cell Aligment
	C. Text Direction
	D. Merge Cells


Câu 34: Để kết nối máy tính với Internet bằng cách nào để có thể sử dụng Internet mọi lúc mọi nơi và mọi thời điểm.
	A. Sử dụng mô đem qua đường điện thoại
	B. Sử dụng đường truyền riêng

	C. Sử dụng đường truyền ADSL
	D. Kết nối Internet không dây, sử dụng WI-FI


Câu 35: Nếu chọn Font chữ Times New Roman, để gõ được tiếng Việt có dấu thì phải chọn bảng mã nào sau đây:
	A. Unicode
	B. TCVN3
	C. Vietware_X
	D. VNI


Câu 36: Nút lệnh	[image: ]	 có tác dụng
    A. Tạo chữ nghệ thuật						 B. Chèn các biểu tượng và kí hiệu
    C. Tạo kí tự hoa có kích thướt lớn ở đầu mỗi đoạn văn bản 	 D. Tạo bảng
Câu 37: Đối tượng nào sau đây giúp tìm kiếm thông tin trên internet?
   A. Máy chủ DNS. 	B. Máy tìm kiếm.       C. Bộ giao thức TCP/IP.            D. Địa chỉ IP.
Câu 38: Trong khi đang soạn thảo văn bản Word, tổ hợp phím Ctrl + V thường được sử dụng để:
	A. Cắt một đoạn văn bản
	B. Dán một đoạn văn bản từ Clipboard

	C. Sao chép một đoạn văn bản
	D. Cắt và sao chép một đoạn văn bản


Câu 39: Trong soạn thảo Microsoft Word 2010, muốn sử dụng chức năng sửa lỗi và gõ tắt, ta chọn :
A. File\Options\Proofing\AutoCorrect   Options…          B. File\AutoCorrect Options...
C. Insert\AutoCorrect Options... 			       D. View\AutoCorrect Options...
Câu 40: Câu nào đúng trong các câu sau?
	A. Word là phần mềm ứng dụng
	B. Word là phần mềm hệ thống

	C. Word là phần mềm tiện ích
	D. Word là phần mềm soạn thảo



-----------------------------------------------
----------- HẾT ----------
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Câu 1: Hệ soạn thảo văn bản là 1 phần mềm ứng dụng cho phép thực hiện:
A. Nhập văn bản.              
B. Sửa đổi, trình bày văn bản, kết hợp với các văn bản khác.
C. Lưu trữ và in văn bản.            
D. Các ý trên đều đúng.
Câu 2: Chức năng chính của Microsoft Word là gì?
A. Tính toán và lập bản.	B. Tạo các tệp đồ hoạ.                    
C. Soạn thảo văn bản.	D. Chạy các chương trình ứng dụng khác.
Câu 3: Trong Microsoft Word, giả sử hộp thoại Font đang hiển thị là Time New Roman, để gõ được Tiếng Việt, trong Vietkey cần xác định bảng mã nào dưới đây:
A. VietWare_X	B. Unicode  	C. TCVN3_ABC	   D. VNI Win
Câu 4: Để gõ dấu huyền, sắc, hỏi, ngã, nặng theo kiểu Telex tương ứng với những phím nào?
A. f, s, j, r, x	B. s, f, r, j, x 	C. f, s, r, x, j	D. s, f, x, r, j
Câu 5: Để xóa kí tự bên phải con trỏ khi soạn thảo văn bản ta sử dụng phím
A. Shift 	B.  End	C. Delete	D. Back Space
Câu 6: Để khởi động phần mềm MS Word, ta:
A. Nháy chuột vào Start → Programs → Microsoft Word    
B. Nháy chuột vào biểu tượng [image: ] trên màn hình nền  
C. Nháy chuột vào biểu tượng [image: ] trên màn hình nền     
D. Nháy chuột vào biểu tượng [image: ] trên màn hình nền
Câu 7: Muốn lưu văn bản vào đĩa, ta:
A. Nhấn tổ hợp phím Ctrl+A;	    B. Nhấn tổ hợp phím Atl+S; 
C. Nháy chuột vào nút lệnh [image: ] trên thanh công cụ;   D. Nhấn tổ hợp phím Ctrl+V 
Câu 8: Để xóa phần văn bản được chọn, ta
A. Nhấn tổ hợp phím Ctrl+X;	B. chọn lệnh File → Cut;                                  
C. Nhấn vào Ctrl+ C; 	D. chọn lệnh Edit→Paste;
Câu 9: Để mở tệp văn bản có sẵn ta thực hiện
A. Chọn File→Close.	B. Nháy vào biểu tượng [image: ] trên thanh công cụ;          
C. Cả A và B;	D. chọn File→New;                                                        
Câu 10: Kết thúc phiên làm việc với Word, ta 
A. Chọn File → Exit           
B. Nháy chuột vào biểu tượng [image: ] ở góc trên bên phải màn hình (thanh tiêu đề)
C. Chọn Format → Exit               
D. Vào File → Open
Câu 11:Tên tệp do Word tạo ra có phần mở rộng là gì ?
A. .TXT	B. .COM	C. .EXE	D. .DOC
Câu 12:   Để chọn toàn bộ văn bản ta dùng tổ hợp phím nào dưới đây ?
A. Ctrl + C	B. Ctrl + B	C. Ctrl + A	D. Ctrl + X
Câu 13: Các đối tượng chính trên màn hình làm việc của Word
A. Thanh bảng chọn	B. Thanh công cụ
C. Thanh định dạng	D. Tất cả đều đúng
Câu 14: Muốn lưu văn bản vào đĩa, ta thực hiện:
A. Edit → Save…	B. Insert → Save…
C. File → Save…	D. Edit → Save as… 
Câu 15: Để tạo văn bản mới, ta nhấn tổ hợp phím nào dưới đây?
A. Ctrl + A              B. Ctrl + O                           C. Ctrl + N              D. Ctrl + S
Câu 16: Văn bản soạn thảo trên máy tính có thể chứa nội dung nào?
A. Các ký tự         	B. Các công thức toán học
C. Hình ảnh	D. Tất cả đều đúng
 Câu 17:  Để thay đổi cỡ chữ của một nhóm kí tự đã chọn. Ta thực hiện lệnh Format → Font … và chọn cỡ chữ trong ô:      
A. Font Style	B. Font	C. Size	D. Small caps
Câu 18:Để định dạng chữ đậm cho một nhóm kí tự đã chọn. Ta cần dùng tổ hợp phím nào dưới đây ?
A. Ctrl + I	B. Ctrl + L	C. Ctrl + E	D. Ctrl + B
Câu 19:          Để định dạng trang, ta cần thực hiện lệnh:
A. File→  Page Setup…	B. Edit →  Page Setup… 
C. File → Print Setup…	D. Format →  Page Setup…
Câu 20: Các lệnh định dạng văn bản được chia thành các loại sau:
A. Định dạng kí tự             
B. Định dạng đoạn văn bản         
C. Định dạng trang       
D. Tất cả đều đúng
Câu 21: Một số thuộc tính định dạng kí tự cơ bản gồm có:
A. Phông (Font) chữ 	B. Kiểu chữ (Type)
C. Cỡ chữ và màu sắc    	D. Cả ba ý trên đều đúng.
Câu 22: Để xem văn bản trước khi in , ta:
A. Chọn File → Print Preview                     B. View → Print Preview                     
C. Chọn File → Page Setup                         D. Tất cả đều đúng.
[image: ]Câu 23:  Để đánh số thứ tự các đoạn văn bản, ta chọn các đoạn văn bản đó rồi thực hiện:
     A. Nháy chuột vào nút            trên thanh công cụ          
B. Lệnh Edit   → Bullets and Numbering…
C. Lệnh Format   → Bullets and Numbering/ Bulleted…             
D. Lệnh Insert   → Bullets and Numbering…
Câu 24: Để định dạng trang, ta cần thực hiện lệnh:
A. File→  Page Setup…                       B. Edit →  Page Setup…  
C. File → Print Setup…                       D. Format →  Page Setup…
Câu 25: Các công cụ trợ giúp soạn thảo, đó là:
A. Tìm kiếm và thay thế.	B. Định dạng trang
C. Định dạng kí tự	D. Định dạng đoạn văn bản.
Câu 26: Chọn đáp án sai: để hiển thị hộp thoại tìm kiếm và thay thế trong Word, thực hiện:
A. Edit → Find	B. Edit → Replace
C. Edit → Find  and Replace	D. Nhấn tổ hợp phím Ctrl + F
Câu 27: Để thực hiện được việc sửa lỗi cũng như gõ tắt trong tiếng Việt ta sử dụng lệnh:
A. Insert → AutoCorrect Options…         B. Tools → AutoCorrect Options…      
C. Format → AutoCorrect Options…       D. Table → AutoCorrect Options…                
Câu 28: Khi soạn thảo văn bản Word, thao tác nào cho phép để mở nhanh hộp thoại Find and Replace (tìm kiếm và thay thế):
A. Ctrl + X	B. Ctrl + A	C. Ctrl + C                       D. Ctrl + F
Câu 29: Hộp thoại Find and Replace sẽ xuất hiện trong trường hợp nào
A. Chọn Edit/ Replace..	B. Nhấn tổ hợp phím Ctr+H
C. Nhấn tổ hợp phím Ctrl+F	D. Cả A, B,C đều đúng
Câu 30: Điền từ còn thiếu vào chỗ trống trong bước thay thế
“Nháy chuột vào nút (1) ….nếu muốn thay thế từng cụm từ tìm thấy và nháy vào nút (2)…nếu muốn thay thế tự động tất cả cụm từ tìm thấy bằng cụm từ thay thế.
A. (1)Replace (2) Replace All	B. (1)Replace All, (2) Replace
C. (1) More (2) Cancel	D. (1) Cancel (2) More
Câu 31: Chức năng AutoCorrect thực hiện việc gì?
A. Thực hiện việc sửa lỗi	
B. Thực hiện việc gõ tắt
C. Thức hiện việc tự động chỉnh sửa văn bản khi ta gõ văn bản
D. Tất cả đều đúng
Câu 32: Làm thế nào để tìm 1 từ nguyên vẹn trong Word khi sử dụng chức năng tìm kiếm và thay thế
A. Không làm được
B. Từ cần tìm trong Word luôn luôn là 1 từ nguyên vẹn.
C. Ta kích vào chọn tùy chọn Match case khi nháy chuột lên nút lệnh More
D. Tất cả đều sai.
Câu 33: Trong Word để tạo bảng, ta thực hiện:
A. Insert → Table                                              B. Table → Insert → Table
C. Insert → Insert → Table                               D. Tools → Insert → Table                                                    
Câu 34: Trong Word, thực hiện lệnh Table → Delete → Columns trong bảng để:
A. Chèn các dòng     B. Chèn các cột            C. Xóa các dòng            D. Xóa các cột
Câu 35: Để gộp nhiều ô trong bảng thành một ô, ta chọn các ô cần gộp sau đó thực hiện lệnh:
A. Table → Split cell                                               B. Format → Merge cells      
C. Table → Merge cells                                           D. Đáp án khác   
Câu 36: Hãy sắp xếp mỗi chức năng ở cột bên trái với lệnh tương ứng ở cột bên phải.
	a) Tạo bảng	1) Table-> Merge Cells
	b) Thêm hàng, cột	2) Table-> Insert-> columns (rows)…
	c) Xoá hàng, cột	3) Table-> Insert-> Table…
	d) Gộp ô	4) Table-> Delete
	e) Tách ô	5) Table-> Sort
		6) Table-> Split Cells…
A. a-3, b-2, c-4, d-1, e-6                                        B. a-2, b-1, c-6, d- 4, e-3
C. a-1, b-4, c-3, d-2, e-6                                        D. a-4, b-1, c-2, d-6, e-3
Câu 37: Để tạo được bảng như hình sau, ta tạo như thế nào
	
	


	
	



A.  Vào Table/ Insert/ Table để tạo 1 bảng gồm 2 hàng, 2 cột, chọn ô ở hàng 1, cột 2 nhấn vào Split Cells ở trên thanh công cụ để tách thành 2 cột, 1 hàng
B.  Vào Table/ Insert/ Table để tạo 1 bảng gồm 1 hàng, 2 cột, chọn ô ở hàng 1, cột 2 nhấn vào Split Cells ở trên thanh công cụ để tách thành 2 cột, 1 hàng
C.  Vào Table/ Insert/ Table để tạo 1 bảng gồm 2 hàng, 2 cột, chọn 2 ô liên tiếp ở hàng 1 và 2 ở cột 1 rồi nhấn vào Merge Cells ở trên thanh công cụ để gộp ô.
D.  Tất cả đều sai
Câu 38: Các lệnh làm việc với bảng nằm tại đâu
A. Trên bảng chọn Table	
B. Trên thanh công cụ Tables and Borders và bảng chọn Table
C. Trên bảng chọn Insert	
D. Tất cả đều đúng
Câu 39: Khi con trỏ văn bản đang ở trong một ô nào đó, thao tác căn lề (lệnh Cell Alignement) sẽ tác động trong phạm vi nào?
A. Toàn bộ bảng	B. Đoạn văn bản chứa con trỏ
C. Ô chứa con trỏ	D. Tất cả đều sai.
Câu 40. Phát biểu nào dưới đây là sai khi chọn thành phần của bảng
A. Dùng lệnh Table/ Select rồi chọn tiếp Cell, Row, Column hay Table.
B. Muốn thao tác với thành phần nào của bảng, trước hết ta phải đánh dấu phần đó.
C. Để chọn một ô, ta nháy chuột bên trái hàng đó.
D. Lệnh Table/ Select Column dùng để chọn 1 cột trong bảng.
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